Плагин WP-Security

Примечание: Этот текст может содержать некоторые партнерские ссылки, а это значит, что я зарабатываю небольшую комиссию без каких-либо дополнительных затрат с вашей стороны, если вы воспользуетесь этими ссылками. Спасибо за понимание и поддержку.

Захожу, сегодня в админпанель своего сайта и вижу предупреждение, что я, мол, использую устаревшую версию своего браузера. Круто подумал. Меня взломали и предлагают таким ненавязчивым способом скачать какую-нибудь левую версию моего браузера.

Вышел из админпанели, проверил стандартным способом, нет ли действительно обновлений для браузера, которым я пользуюсь.

И надо же, действительно, есть новая версия для скачивания. Теперь вот мне интересно, какой из установленных плагинов проверяет мой браузер на предмет уязвимостей и наличия последних версий.

Я думаю, что это плагин WP-Security, потому что этот плагин я использую только на этом блоге.

Мой блог находят по следующим фразам

Советую прочитать еще:  Google Captcha - дополнительная защита с помощью капчи
Важно! Эта запись может содержать ссылки на плагины, которые к моменту вашего чтения и скачивания могут работать не корректно. Будьте внимательны.

Добавить комментарий

Ваш email нигде не будет показан. Обязательные поля помечены *